Spracherkennung/Steuermodule
HAMGEEK FC-NTP-MINI Netzwerk-Zeitserver 1 NTP-Server Integrierter GNSS-Empfänger mit 1 Ethernet-Port für GPS Beidou GLONASS QZSS
inkl. 19 % MwSt. auf die Ware; bestätigter Versand nach Deutschland enthalten
Lieferung nach Deutschland
Lieferzeit: 5–11 Tage
Angezeigter Planpreis. Bestellungen sind noch nicht freigeschaltet.
Produktbeschreibung
FC-NTP-MINI NTP Server Desktop Network Time Server mit einem Ethernet-Anschluss für GPS Beidou GLONASS QZSS
Beschreibung
Der NTP-Server ist ein Zeitserver, der auf dem NTP-Protokoll (V2, V3, V4) /SNTP-Protokoll basiert.Es erhält standardmäßige UTC-Zeitinformationen vom GNSS-Satellitenempfänger und überträgt diese Informationen im Netzwerk.Geräte im Netzwerk, die Zeitsignale benötigen, wie z. B. Computer und Controller, können mit Standard-Taktsignalen synchronisiert werden, um die Netzwerk-Timing-Funktion zu realisieren.Standard-Taktinformationen werden über ein TCP/IP-Netzwerk übertragen und unterstützen Punkt-zu-Punkt- und Broadcast-Übertragungsmodi.
Es ist einfach zu bedienen, es muss nur eine Verbindung zur GNSS-Satellitenantenne hergestellt werden, das gesamte Netzwerk kann zeitlich synchronisiert werden.Es ist klein und einfach zu installieren.Es zeichnet sich durch einen extrem geringen Stromverbrauch aus.Einfach einstecken und loslegen.
Das Produkt wurde von einer Vielzahl praktischer Anwendungen auf dem Markt getestet und ist stabil und zuverlässig in der Anwendung.
Features
Bis zu 6000 Besuche pro Sekunde
WebUI-Schnittstelle, bequeme und schnelle Verwaltung
Zeitgenauigkeit der lokalen Netzwerksynchronisierung: 0,5–2 ms
Intern integrierter hochpräziser GNSS-Satellitenempfänger mit Timing
Unterstützt GPS, Beidou, GLONASS, QZSS
NTP v2 (RFC 1119), NTP v3 (RFC 1305), NTP v4 (RFC5905)
SNTP v3 (RFC 1769), SNTP v4 (RFC 2030)
Unterstützt die MD5-Informationsüberprüfung
Unterstützt den Betriebsmodi SERVER und BROADCAST
Der Ethernet-Anschluss unterstützt den Mechanismus mit 10/100 M, Vollduplex, Halbduplex und automatischer Verhandlung
Unterstützung für benutzerdefinierte MAC-Adresse
NMEA0183 überträgt über das TCP-Protokoll
Kompakte Struktur, einfach zu installieren
Stromverbrauch 1W
Produktdetails in Bildern
Produkteigenschaften
- Markenname
- TZT
- Ursprung
- CN (Herkunft)
- Hochbetriebenes Chemikalienunternehmen
- Keine
- Modellnummer
- FC-NTP-MINI
- Choice
- yes
Artikelnummer: 1005007590983006